<!DOCTYPE html>
<html lang="uk-ua" >
<head>
		        	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
		      <base href="http://portala4.pl.ua/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="україна, новини україни, війна, польща, візи, камера кордон, кордон онлайн, економіка," />
  <meta name="author" content="lysak" />
  <meta property="og:title" content="Порошенко підпише закон про членство України в НАТО" />
  <meta property="og:type" content="article" />
  <meta property="og:url" content="http://portala4.pl.ua/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato" />
  <meta property="og:image" content="http://portala4.pl.ua/images/2017/06/09/poroshenkonato.jpg" />
  <meta property="og:site_name" content="Портал А4. Українсько-польське інтернет-видання" />
  <meta property="og:description" content="
Але не для вступу в Альянс.&amp;nbsp;
Виступаючи на спільній прес-конференції з президентом Литви Далею Грібаускайте в Харкові, президент Петро Порошенко заявив, що підпише закон про членство України в НАТО, –&amp;nbsp;повідомив прес-секретар президента Святослав Цеголко в Twitter.
" />
  <meta name="description" content="
Але не для вступу в Альянс.&amp;nbsp;
Виступаючи на спільній прес-конференції з президентом Литви Далею Грібаускайте в Харкові, президент Петро Порошенко заявив, що підпише закон про членство України в НАТО, –&amp;nbsp;повідомив прес-секретар президента Святослав Цеголко в Twitter.
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Порошенко підпише закон про членство України в НАТО</title>
  <link href="http://portala4.pl.ua/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato" rel="canonical" />
  <link href="http://portala4.pl.ua/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://portala4.pl.ua/component/search/?Itemid=938&amp;catid=41&amp;id=6122&amp;format=opensearch" rel="search" title="Пошук Портал А4. Українсько-польське інтернет-видання" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=30" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/normalize.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/system/system.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/menu/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/style1.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/codercv.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/typography/typography.style1.css" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto+Slab&subset=cyrillic-ext,latin" type="text/css" />
  <link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto&subset=cyrillic-ext,latin" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/modules/mod_junewsultra/tmpl/bootstrap-highly-customizable/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/html/mod_junewsultra/bootstrap-highly-customizable/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/modules/mod_tabs_gk5/styles/backward-compatibility.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/html/mod_junewsultra/default/css/style.css" type="text/css" />
  <link rel="stylesheet" href="http://portala4.pl.ua/modules/mod_codercvkv/assets/css/style-default.css" type="text/css" />
  <style type="text/css">
/* Multithumb 3.5.0 */
 .multithumb {     margin: 5px;     float: left;  }
.multithumb_blog {    margin: 0px;  width:100%;border-radius:6px !important;  }
 .mtGallery {     margin: 5px;     align: center;     float: none;  }
 .mtCapStyle {     font-weight: bold;    color: black;    background-color: #ddd;    margin: 0px 4px;    text-align:center;    white-space: pre-wrap; }.childcontent .gkcol { width: 170px; }.gkPopupWrap h3,body,
article header ul,
.gkwTemp,
#gkSearch #mod-search-searchword,
.box.highlights .nspInfo,
.box.highlights .nspText,
.gkNspPM-VideoList h3,
#ezblog-body.forFeatured > #ezblog-label,
.blog-read header .blog-brief,
#ezblog-body .archive-list.for-search li h3 a { font-family: 'Roboto Slab', Arial, sans-serif; }
h1,h2,h3,h4,h5,h6,.nspHeader,
body button,
button,
.button,
input.button,
span.button,
button.button,
div.button,
input[ENGINE="submit"],
input[type="button"],
.pagenav-prev a,
.pagenav-next a,
.readon,
#gkMainbody .itemReadMore,
#gkMainbody .readmore > a,
.button.invert:active,
.button.invert:focus,
.button.invert:hover,
#gkUpdates,
#gkMainMenu,
.gkMenu > ul li div.childcontent li,
#gkLogo.text,
#system-message,
#gkMenuOverlayHeader,
#gkMenuOverlayContent,
.nspMain.nsp-list .nspHeader,
.items-more > h2, .a4

 { font-family: 'Roboto', Arial, sans-serif; }
.blank { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif; }
.blank { font-family: "Trebuchet MS", Arial, Helvetica, sans-serif; }
#gkSidebarLeft { width: 19.15%; }
#gkUpdates { width: 19.15%; }
#gkSidebarRight { width: 26.3%; }
#gkSearch { width: 21.26355%; }
#gkHighlights { width: 59.58645%; }
#gkContent { background-image: none!important; }#gkPageContent { width: 80.85%; }
#gkPageContent > div { width: 73.7%; }
#gkContent { width: 100%; }
.gkPage { max-width: 1410px; }
#gkContentWrap > div { width: 100%; }
#menu956 > div,
#menu956 > div > .childcontent-inner { width: 170px; }
#menu955 > div,
#menu955 > div > .childcontent-inner { width: 170px; }
#menu958 > div,
#menu958 > div > .childcontent-inner { width: 170px; }
#gk-tabs-767 .gkTabsContainer0, #gk-tabs-767 .gkTabsContainer1, #gk-tabs-767 .gkTabsContainer2 { height: 200px; }#gk-tabs-735 .gkTabsContainer0, #gk-tabs-735 .gkTabsContainer1, #gk-tabs-735 .gkTabsContainer2 { height: 200px; }
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://portala4.pl.ua/templates/gk_news2/js/modernizr.js" type="text/javascript"></script>
  <script src="http://portala4.pl.ua/templates/gk_news2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://portala4.pl.ua/templates/gk_news2/js/gk.menu.js" type="text/javascript"></script>
  <script src="http://portala4.pl.ua/modules/mod_tabs_gk5/scripts/engine.jquery.js" type="text/javascript"></script>
  <script src="http://portala4.pl.ua/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
 $GKMenu = { height:true, width:false, duration: 250 };
$GK_TMPL_URL = "http://portala4.pl.ua/templates/gk_news2";

$GK_URL = "http://portala4.pl.ua/";

  </script>
  <link rel="apple-touch-icon" href="http://portala4.pl.ua/templates/gk_news2/images/touch-device.png">
  <link rel="apple-touch-icon-precompose" href="http://portala4.pl.ua/templates/gk_news2/images/touch-device.png">

    <link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/small.desktop.css" media="(max-width: 1410px)" />
<link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/tablet.css" media="(max-width: 1100px)" />
<link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/small.tablet.css" media="(max-width: 840px)" />
<link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/mobile.css" media="(max-width: 540px)" />

<!--[if IE 9]>
<link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/ie/ie9.css" type="text/css" />
<![endif]-->

<!--[if IE 8]>
<link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/ie/ie8.css" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link rel="stylesheet" href="http://portala4.pl.ua/templates/gk_news2/css/ie/ie7.css" type="text/css" />
<![endif]-->

<!--[if lte IE 9]>
<script type="text/javascript" src="http://portala4.pl.ua/templates/gk_news2/js/ie.js"></script>
<![endif]-->

<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="http://portala4.pl.ua/templates/gk_news2/js/respond.js"></script>
<script type="text/javascript" src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->	 </head>
<body data-mobile="true" data-tablet-width="1100" data-tablet-small-width="840" data-mobile-width="540">	
	<script type="text/javascript">var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-52549991-1']); _gaq.push(['_trackPageview']);(function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();</script>		
		
	<div id="gkBg" class="gkPage">
		<div id="gkTopBar" data-menu-type="classic">
		    <!--
<layer name="lenta" top="0" left=0 >
<nolayer>
 <div id="lenta">
</nolayer>

<img border="0" alt="A4"  src="/templates/gk_news2/images/bk.png" align="right">
<nolayer>
 </div>
</nolayer>
</layer>
-->

          <a href="http://portala4.pl.ua/" id="gkLogo" class="cssLogo">A4__pl.ua__</a>
     		    <div id="cdrHead">		<div class="moduletable">
					

<div class="custom "  >

	<p><a href="http://www.polukr.net" target="_blank"><img src="/images/poland.png" alt="polska" width="50" height="50" /></a> <!-- <a href="http://www.polukr.net" target="_blank"><img src="/images/united_kingdom.png" alt="english" /></a></p> --></p>	
</div>
		</div>
	</div>
		    	
		    <div id="gkBannerTop">
		    	

<div class="custom  bantop "  >

	<div id="rontar_adplace_6362"></div>
<script ENGINE="text/javascript"><!--
 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2541, rontar_adplace_id: 6362, rontar_place_id: 'rontar_adplace_6362', adCode_rootUrl: 'http://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'http://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
	
</div>

		    </div>
		      
		    
		    <div id="gkTopNav">
								<div id="gkMainMenu" class="gkMenuClassic">
				        <nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="http://portala4.pl.ua/"  class=" first" id="menu640" title="Головна сторінка" ><img src="/images/homepage.png" alt="" /></a></li><li  class="haschild active"><a href="/suspilstvo"  class=" haschild active" id="menu956"  >Суспільство</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first active"><a href="/suspilstvo/politics"  class=" first active" id="menu938"  >Політика</a></li><li  class="last"><a href="/suspilstvo/viina-i-my"  class=" last" id="menu957"  >Війна і ми</a></li></ul></div>
</div>
</div></li><li ><a href="/economics"  id="menu954"  >Економіка</a></li><li ><a href="/zona-uspikhu"  id="menu994"  >Територія успіху </a></li><li ><a href="/anonsy"  id="menu1023"  >Анонси</a></li><li  class="haschild"><a href="/kultura"  class=" haschild" id="menu955"  >Культура</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol  first"><ul class="gkmenu level1"><li  class="first"><a href="/kultura/knyhy"  class=" first" id="menu1024"  >Книги</a></li><li ><a href="/kultura/kino"  id="menu1025"  >Кіно</a></li><li  class="last"><a href="/kultura/kulturnyi-prostir"  class=" last" id="menu1026"  >Культурний простір</a></li></ul></div>
</div>
</div></li><li  class="last haschild"><a href="/blogs"  class=" last haschild" id="menu958"  >Блоги</a><div class="childcontent">
<div class="childcontent-inner">
<div class="gkcol gkcol1  first"><ul class="gkmenu level1"><li  class="first"><a href="/blogs/serhii-herman"  class=" first" id="menu999"  >Сергій Герман</a></li><li ><a href="/blogs/heorhii-kukhaleishvili"  id="menu1000"  >Георгій Кухалейшвілі</a></li><li ><a href="/blogs/volodymyr-palyvoda"  id="menu1001"  >Володимир Паливода</a></li><li ><a href="/blogs/serhii-syniuk"  id="menu1002"  >Сергій Синюк</a></li><li ><a href="/blogs/oleksandr-irvanets"  id="menu976"  >Олександр Ірванець</a></li><li ><a href="/blogs/lesia-romanchuk"  id="menu977"  >Леся Романчук</a></li><li ><a href="/blogs/petro-kraliuk"  id="menu975"  >Петро Кралюк</a></li><li ><a href="/blogs/ivan-potii"  id="menu996"  >Іван Потій</a></li><li ><a href="/blogs/zoriana-riznyk"  id="menu1143"  >Зоряна Різник</a></li><li ><a href="/blogs/anton-savchenko"  id="menu997"  >Антон Санченко</a></li><li ><a href="/blogs/mar-ian-nyshchuk"  id="menu998"  >Мар'ян Нищук </a></li><li ><a href="/blogs/diana-boiko"  id="menu1144"  >Діана Бойко</a></li><li  class="last"><a href="/blogs/lysak-iryna"  class=" last" id="menu1145"  >Лисак Ірина</a></li></ul></div>
</div>
</div></li></ul>
</nav>				</div>
										
				<div id="gkMobileMenu" class="gkPage"> 
					<i id="mobile-menu-toggler" class="fa fa-bars"></i>
				   	<select onChange="window.location.href=this.value;" class="chzn-done">
				       <option  value="http://portala4.pl.ua/">Головна</option><option  value="/suspilstvo">Суспільство</option><option selected="selected"  value="/suspilstvo/politics">&mdash; Політика</option><option  value="/suspilstvo/viina-i-my">&mdash; Війна і ми</option><option  value="/economics">Економіка</option><option  value="/zona-uspikhu">Територія успіху </option><option  value="/anonsy">Анонси</option><option  value="/kultura">Культура</option><option  value="/kultura/knyhy">&mdash; Книги</option><option  value="/kultura/kino">&mdash; Кіно</option><option  value="/kultura/kulturnyi-prostir">&mdash; Культурний простір</option><option  value="/blogs">Блоги</option><option  value="/blogs/serhii-herman">&mdash; Сергій Герман</option><option  value="/blogs/heorhii-kukhaleishvili">&mdash; Георгій Кухалейшвілі</option><option  value="/blogs/volodymyr-palyvoda">&mdash; Володимир Паливода</option><option  value="/blogs/serhii-syniuk">&mdash; Сергій Синюк</option><option  value="/blogs/oleksandr-irvanets">&mdash; Олександр Ірванець</option><option  value="/blogs/lesia-romanchuk">&mdash; Леся Романчук</option><option  value="/blogs/petro-kraliuk">&mdash; Петро Кралюк</option><option  value="/blogs/ivan-potii">&mdash; Іван Потій</option><option  value="/blogs/zoriana-riznyk">&mdash; Зоряна Різник</option><option  value="/blogs/anton-savchenko">&mdash; Антон Санченко</option><option  value="/blogs/mar-ian-nyshchuk">&mdash; Мар'ян Нищук </option><option  value="/blogs/diana-boiko">&mdash; Діана Бойко</option><option  value="/blogs/lysak-iryna">&mdash; Лисак Ірина</option>				   	</select>
				</div>
			     
			     		         
		         	
		         <div id="gkSocial">
		         	<form action="/suspilstvo/politics" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="30"  class="inputbox" type="text" size="18" placeholder="Пошук..." /><input type="submit" value="ШУКАТИ" class="button" onclick="this.form.searchword.focus();"/>	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>

		         </div>
		           
			 </div>
			 
			 			 <div id="gkToolbar">
			 		
			 	<div id="gkUpdates">
			 		 29 червня 2017			 	</div>
			 	 
			 	
			 		
			 	<div id="gkHighlights">
			 		<div class="mod_codercvkv">
                                                                                            <div id="codercvkv-IDR" class="codercvkv-item">
        <div class="codercvkv-curr">IDR:</div>
        <div class="codercvkv-bid">0.00</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-RON" class="codercvkv-item">
        <div class="codercvkv-curr">RON:</div>
        <div class="codercvkv-bid">6.44</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-RUB" class="codercvkv-item">
        <div class="codercvkv-curr">RUB:</div>
        <div class="codercvkv-bid">0.40</div>      
    </div><!--/.codercvkv-item-->
                        <div id="codercvkv-NZD" class="codercvkv-item">
        <div class="codercvkv-curr">NZD:</div>
        <div class="codercvkv-bid">19.06</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-ILS" class="codercvkv-item">
        <div class="codercvkv-curr">ILS:</div>
        <div class="codercvkv-bid">7.41</div>      
    </div><!--/.codercvkv-item-->
                        <div id="codercvkv-MXN" class="codercvkv-item">
        <div class="codercvkv-curr">MXN:</div>
        <div class="codercvkv-bid">1.46</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-HRK" class="codercvkv-item">
        <div class="codercvkv-curr">HRK:</div>
        <div class="codercvkv-bid">3.97</div>      
    </div><!--/.codercvkv-item-->
                        <div id="codercvkv-IRR" class="codercvkv-item">
        <div class="codercvkv-curr">IRR:</div>
        <div class="codercvkv-bid">0.00</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-INR" class="codercvkv-item">
        <div class="codercvkv-curr">INR:</div>
        <div class="codercvkv-bid">0.40</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-PLN" class="codercvkv-item">
        <div class="codercvkv-curr">PLN:</div>
        <div class="codercvkv-bid">6.97</div>      
    </div><!--/.codercvkv-item-->
                        <div id="codercvkv-EGP" class="codercvkv-item">
        <div class="codercvkv-curr">EGP:</div>
        <div class="codercvkv-bid">1.44</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-EUR" class="codercvkv-item">
        <div class="codercvkv-curr">EUR:</div>
        <div class="codercvkv-bid">29.41</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-USD" class="codercvkv-item">
        <div class="codercvkv-curr">USD:</div>
        <div class="codercvkv-bid">26.08</div>      
    </div><!--/.codercvkv-item-->
                        <div id="codercvkv-HKD" class="codercvkv-item">
        <div class="codercvkv-curr">HKD:</div>
        <div class="codercvkv-bid">3.34</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-KRW" class="codercvkv-item">
        <div class="codercvkv-curr">KRW:</div>
        <div class="codercvkv-bid">0.02</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-BGN" class="codercvkv-item">
        <div class="codercvkv-curr">BGN:</div>
        <div class="codercvkv-bid">15.03</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-BYN" class="codercvkv-item">
        <div class="codercvkv-curr">BYN:</div>
        <div class="codercvkv-bid">13.50</div>      
    </div><!--/.codercvkv-item-->
                <div id="codercvkv-THB" class="codercvkv-item">
        <div class="codercvkv-curr">THB:</div>
        <div class="codercvkv-bid">0.76</div>      
    </div><!--/.codercvkv-item-->
                    <div style="clear: both"></div>
</div>
			 	</div>
			 				 	
			 		
			 	<div id="gkSearch">
			 		

<div class="custom social"  >

	<div id="gkSocial"><a href="https://plus.google.com/+a4plua?rel=author" target="_blank"> <img src="/images/gplus.png" alt="gplus" /> </a><a href="https://twitter.com/PortalA4" target="_blank"><img src="/images/twitter.png" alt="twitter" /></a> <a href="https://www.facebook.com/a4plua" target="_blank"><img src="/images/facebook.png" alt="facebook" /></a> <a href="http://www.youtube.com/a4plua" target="_blank"><img src="/images/youtube.png" alt="youtube" /></a> <a href="/rss" target="_blank"><img src="/images/rss.png" alt="rss" /></a></div>	
</div>

			 	</div>
			 	   
			 </div>
			 		</div>
	
		<div id="gkPageContent">	
	    	<div>
		    	<section id="gkContent">
										
										
										
										
					<div id="gkContentWrap">
						<div>
							
								
							
							<section id="gkMainbody">
																	<article class="item-page ">
                    
                    <header>             
                                        <h1>
                                                            <a href="/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato"> Порошенко підпише закон про членство України в НАТО </a>
                                                  </h1>
                                                            <ul>
                                                            <li class="created"><time datetime="2017-06-09T16:32:34+03:00">09 червня, 16:32</time>
                              </li>
                                                           
                                                                                          <li class="createdby">
                                                                                                                                                                                              </li>
                                                                                </ul>
                              </header>
                    
        <div class="itemBodyWrap">
          <div class="itemBody gkHasAside">
          		          
                                                                                                                                            <p><strong><img src="/images/2017/06/09/poroshenkonato.jpg"      width="600" height="386"          alt="poroshenkonato"  /></strong></p>
<p><strong>Але не для вступу в Альянс.&nbsp;</strong></p>
<p>Виступаючи на спільній прес-конференції з президентом Литви Далею Грібаускайте в Харкові, президент Петро Порошенко заявив, що підпише закон про членство України в НАТО, –&nbsp;повідомив прес-секретар президента Святослав Цеголко в Twitter.</p>
 
<p>"Я підпишу законодавчу ініціативу парламенту щодо членства України в НАТО", –&nbsp;заявив він і зазначив, що для цього має бути ще дуже багато роботи, в першу чергу –&nbsp;проведення реформ.</p>
<p>"Давайте ми сьогодні будемо говорити не про формальну сторону подачі заявки, а про те, що Україні треба зробити для того, щоб реформувати нашу державу, щоб воно відповідало тим критеріям, які необхідні для&nbsp;членства", –&nbsp;сказав Порошенко.</p>
<p>8 червня стало відомо, що нардепи схвалили пріоритет вступу України в НАТО, –&nbsp;депутати підтримали зближення Києва з Альянсом.</p>                                        
                                                                                          </div>
          
                    <aside class="itemAsideInfo"> 
                             <ul>
          			<li id="gkSocialAPI">
          			  <a href="http://twitter.com/share" class="twitter-share-button" data-text="Порошенко підпише закон про членство України в НАТО" data-url=""  data-count="vertical" data-lang="en">Tweet</a>
          			  
          			  <fb:like href="http://portala4.pl.ua/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato"  layout="box_count" show_faces="true" width="400" action="like" font="arial" colorscheme="light"></fb:like>
          			  
          			  <g:plusone  size="tall" callback="http://portala4.pl.ua/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato"></g:plusone>
          			  
          			  
          			  
          			</li>
          			            
          			          			
          			          			<li class="itemPrint">
          				<i class="gk-icon-print"></i>
          				<a href="/suspilstvo/politics/6122-poroshenko-pidpyshe-zakon-pro-chlenstvo-ukrainy-v-nato?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Друк" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Друк&#160;</a>          			</li>
          			          			
          			          			<li class="itemEmail">		
          				<i class="gk-icon-email"></i>
          				<a href="/component/mailto/?tmpl=component&amp;template=gk_news2&amp;link=9dbee0af4f60408eb38c683dbc51c14e907f2b34" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> E-mail</a>	
          			</li>
          			          				
          			          			
          			         	  </ul>
          </aside>
                    
          
          
          
          </div>
          
          
          
                    
          <script type="text/javascript">
<!--
var jcomments=new JComments(6122, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Додати коментар</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Ім'я (обов'язкове)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">Електронна адреса</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Підписатися на повідомлення про нові коментарі</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/49186" width="121" height="60" alt="Захисний код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Оновити</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Надіслати (Ctrl+Enter)">Надіслати</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Скасувати">Скасувати</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="6122" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, '', ' символів', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

setTimeout(JCommentsInitializeForm, 100);
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div> 
        <script type='text/javascript'>
        jQuery.post(
                'http://portala4.pl.ua/includes/increase_hits.php',
                {option:'com_content',view:'article',id:'6122'},
                function(data,status){jQuery('#article_hits').html(data);},'text'
        );
    </script>
    </article>
															</section>
							
													</div>
						
											</div>
		    	</section>
		    	
		    			    	
		    				</div>
						<aside id="gkSidebarRight">
				<div>
					<div class="box clear bannerright">


	<p>
<!--<a target="_blank" href="/kordon">--!>
<img src="/images/monthbars.jpg" alt="monthbars" width="300" heigth="350" /></a></p>	
</div><div class="box clear-horizontal">
<div id="gk-tabs-767" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'rotate_y','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="default">
	    			    			Блогери	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="default">
	    			    			Блоги	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-rotate_y gk-active">
	<div class="codercvcatlist">
    
                                <dl><dt><a href="/blogs/oleksandr-irvanets"><img width="80" height="80" src="/images/2014/FOTO/06/irvanec.jpg" alt="Олександр Ірванець"></a></dt>
        <dd><a href="/blogs/oleksandr-irvanets">Олександр Ірванець</a></dd></dl>
                                <dl><dt><a href="/blogs/serhii-herman"><img width="80" height="80" src="/images/2014/FOTO/07/22/german.JPG" alt="Сергій Герман"></a></dt>
        <dd><a href="/blogs/serhii-herman">Сергій Герман</a></dd></dl>
                                <dl><dt><a href="/blogs/lesia-romanchuk"><img width="80" height="80" src="/images/2014/FOTO/06/L-Romanchuk3.jpg" alt="Леся Романчук"></a></dt>
        <dd><a href="/blogs/lesia-romanchuk">Леся Романчук</a></dd></dl>
                                <dl><dt><a href="/blogs/serhii-syniuk"><img width="80" height="80" src="/images/avatar/synyuk.jpg" alt="Сергій Синюк"></a></dt>
        <dd><a href="/blogs/serhii-syniuk">Сергій Синюк</a></dd></dl>
                                <dl><dt><a href="/blogs/heorhii-kukhaleishvili"><img width="80" height="80" src="/images/avatar/kuhalejshvili.jpg" alt="Георгій Кухалейшвілі"></a></dt>
        <dd><a href="/blogs/heorhii-kukhaleishvili">Георгій Кухалейшвілі</a></dd></dl>
                                <dl><dt><a href="/blogs/volodymyr-palyvoda"><img width="80" height="80" src="/images/avatar/Volodymyr_Palyvoda.jpg" alt="Володимир Паливода"></a></dt>
        <dd><a href="/blogs/volodymyr-palyvoda">Володимир Паливода</a></dd></dl>
            
</div></div>
<div class="gkTabsItem gk-rotate_y gk-hide">
	<div class="junewsultra  blogy">
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                                        	<div class="params_cat_image"><a href="/blogs/serhii-syniuk"><img src="/images/avatar/synyuk.jpg" alt="" width="64"></a></div>                            </div>
            <div class="jn-right">
                        		<h4><a href="/blogs/serhii-syniuk/5559-protobanderivets-abo-onuk-monomakha" title="Протобандерівець, або Онук Мономаха">Протобандерівець, або Онук Мономаха</a></h4>
                                <div class="jn-info">
                                       <span class="jn-small"><a href="/blogs/serhii-syniuk">Сергій Синюк</a></span>
                     
                                		<span class="jn-small">21.08.2015</span>
                                                                            </div>
    	    </div>
	    </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                                        	<div class="params_cat_image"><a href="/blogs/serhii-syniuk"><img src="/images/avatar/synyuk.jpg" alt="" width="64"></a></div>                            </div>
            <div class="jn-right">
                        		<h4><a href="/blogs/serhii-syniuk/4160-pam-iati-nevidomoho-serzhanta" title="Пам'яті невідомого сержанта">Пам'яті невідомого сержанта</a></h4>
                                <div class="jn-info">
                                       <span class="jn-small"><a href="/blogs/serhii-syniuk">Сергій Синюк</a></span>
                     
                                		<span class="jn-small">27.10.2014</span>
                                                                            </div>
    	    </div>
	    </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                                        	<div class="params_cat_image"><a href="/blogs/lesia-romanchuk"><img src="/images/2014/FOTO/06/L-Romanchuk3.jpg" alt="" width="64"></a></div>                            </div>
            <div class="jn-right">
                        		<h4><a href="/blogs/lesia-romanchuk/3846-podorozh-v-rosiiu-podorozh-v-mynule" title="Подорож в Росію, подорож в минуле">Подорож в Росію, подорож в минуле</a></h4>
                                <div class="jn-info">
                                       <span class="jn-small"><a href="/blogs/lesia-romanchuk">Леся Романчук</a></span>
                     
                                		<span class="jn-small">20.10.2014</span>
                                                                            </div>
    	    </div>
	    </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                                        	<div class="params_cat_image"><a href="/blogs/serhii-syniuk"><img src="/images/avatar/synyuk.jpg" alt="" width="64"></a></div>                            </div>
            <div class="jn-right">
                        		<h4><a href="/blogs/serhii-syniuk/3810-teleportatsiia-i-kanalizatsiia-iz-tsyklu-lvizii-or-11-2" title="Телепортація і каналізація (із циклу &quot;Львізії&quot;, ор.11, №2)">Телепортація і каналізація (із циклу "Львізії", ор.11, №2)</a></h4>
                                <div class="jn-info">
                                       <span class="jn-small"><a href="/blogs/serhii-syniuk">Сергій Синюк</a></span>
                     
                                		<span class="jn-small">19.10.2014</span>
                                                                            </div>
    	    </div>
	    </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                                        	<div class="params_cat_image"><a href="/blogs/lesia-romanchuk"><img src="/images/2014/FOTO/06/L-Romanchuk3.jpg" alt="" width="64"></a></div>                            </div>
            <div class="jn-right">
                        		<h4><a href="/blogs/lesia-romanchuk/3790-lesia-romanchuk-obkhid-ne-duzhe-zloho-dotsenta-vybory" title="Леся РОМАНЧУК: Обхід не дуже Злого Доцента. Вибори.">Леся РОМАНЧУК: Обхід не дуже Злого Доцента. Вибори.</a></h4>
                                <div class="jn-info">
                                       <span class="jn-small"><a href="/blogs/lesia-romanchuk">Леся Романчук</a></span>
                     
                                		<span class="jn-small">18.10.2014</span>
                                                                            </div>
    	    </div>
	    </div>
                	</div>
	<div class="jn">
        <div class="jn-head">
            <div class="jn-left">
                                        	<div class="params_cat_image"><a href="/blogs/volodymyr-palyvoda"><img src="/images/avatar/Volodymyr_Palyvoda.jpg" alt="" width="64"></a></div>                            </div>
            <div class="jn-right">
                        		<h4><a href="/blogs/volodymyr-palyvoda/3773-chy-mozhna-vtratyty-te-choho-ne-maly" title="Чи можна втратити те, чого не мали?">Чи можна втратити те, чого не мали?</a></h4>
                                <div class="jn-info">
                                       <span class="jn-small"><a href="/blogs/volodymyr-palyvoda">Володимир Паливода</a></span>
                     
                                		<span class="jn-small">18.10.2014</span>
                                                                            </div>
    	    </div>
	    </div>
                	</div>
</div></div>	    </div>
		
			</div>
		
		<div class="gkTabsButtonNext">next</div>
	<div class="gkTabsButtonPrev">prev</div>
	</div>
</div><div class="box clear bannerright">


	<div id="rontar_adplace_6360"></div>
<script type="text/javascript"><!--
 
    (function (w, d, n) {
        var ri = { rontar_site_id: 2541, rontar_adplace_id: 6360, rontar_place_id: 'rontar_adplace_6360', adCode_rootUrl: 'http://adcode.rontar.com/' };
        w[n] = w[n] || [];
        w[n].push(
            ri
        );
        var a = document.createElement('script');
        a.type = 'text/javascript';
        a.async = true;
        a.src = 'http://adcode.rontar.com/rontar2_async.js?rnd=' + Math.round(Math.random() * 100000);
        var b = document.getElementById('rontar_adplace_' + ri.rontar_adplace_id);
        b.parentNode.insertBefore(a, b);
    })(window, document, 'rontar_ads');
//--></script>
	
</div><div class="box clear-horizontal">
<div id="gk-tabs-735" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_interval':'5000','animation_type':'rotate_y','active_tab':'1','cookie_save':'0','auto_height':'1','module_height':'200','rtl':'0'}" data-swipe="1">
	<div class="gkTabsWrap vertical">
	    	    <ol class="gkTabsNav">
	    		    	
	    		    		    	<li class="gkTab gkTabs-1 active" data-animation="opacity">
	    			    			Коментарі	    			    	</li>
	    		    		    	<li class="gkTab gkTabs-2" data-animation="opacity">
	    			    			Популярне	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem gk-opacity gk-active">
	</div>
<div class="gkTabsItem gk-opacity gk-hide">
		<div class="nspMain nsp-list" id="nsp-nsp-737" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 5,
				'links_columns_amount': 1,
				'links_amount': 3
			}">		
					<div class="nspArts right" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/economics/464-12-porad-dlia-tykh-khto-khoche-rozpochaty-vlasnyi-biznes-u-polshchi-vid-andriia-khudo" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://portala4.pl.ua/modules/mod_news_pro_gk5/cache/2014.FOTO.07.20.hudonsp-737.JPG" alt="12 порад для тих, хто хоче розпочати власний бізнес у Польщі від Андрія Худо" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/economics/464-12-porad-dlia-tykh-khto-khoche-rozpochaty-vlasnyi-biznes-u-polshchi-vid-andriia-khudo" title="12 порад для тих, хто хоче розпочати власний бізнес у Польщі від Андрія Худо">12 порад для тих, хто хоче розпочати власний бізнес у Польщі від Андрія Худо</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/suspilstvo/viina-i-my/3455-kadry-z-morhu-u-donetsku-inozemnoho-zhurnalista-video-21" title="Британський журналіст показав кадри з моргу у Донецьку із тілами терористів (відео +21)">Британський журналіст показав кадри з моргу у Донецьку із тілами терористів (відео +21)</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/suspilstvo/viina-i-my/4687-u-rosii-vholos-zaiavliaiut-pro-shyrokyi-sukhoputnyi-korydor-do-krymu" title="У Росії вголос заявляють про &quot;широкий сухопутний коридор&quot; до Криму">У Росії вголос заявляють про &quot;широкий сухопутний коридор&quot; до Криму</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/suspilstvo/viina-i-my/5131-chy-to-obkurenyi-a-chy-p-ianyi-boiovyk-zniav-rosiiskykh-naimantsiv-i-ozbroiennia-video" title="Чи то обкурений, а чи п'яний бойовик зняв російських найманців і озброєння (відео)">Чи то обкурений, а чи п'яний бойовик зняв російських найманців і озброєння (відео)</a></h4></div>							</div>
																															<div class="nspArt nspCol1" style="padding:19px 0;">
								<a href="/suspilstvo/2192-prorotstva-startsiv-pro-doliu-rosii-kytaiska-armiia-diide-do-azovskoho-moria" class="nspImageWrapper tleft fleft" style="margin:0 24px 0 0;"><img class="nspImage tleft fleft" src="http://portala4.pl.ua/modules/mod_news_pro_gk5/cache/2014.FOTO.13.kytnsp-737.jpg" alt="Пророцтва старців про долю Росії: китайська армія дійде до Азовського моря" style="width:74px;height:74px;"  /></a><div class="gkArtContentWrap"><h4 class="nspHeader tleft fnone"><a href="/suspilstvo/2192-prorotstva-startsiv-pro-doliu-rosii-kytaiska-armiia-diide-do-azovskoho-moria" title="Пророцтва старців про долю Росії: китайська армія дійде до Азовського моря">Пророцтва старців про долю Росії: китайська армія дійде до Азовського моря</a></h4></div>							</div>
												</div>
																</div>
				</div>
			</div>
					</div>
</div>	    </div>
		
			</div>
		
		<div class="gkTabsButtonNext">next</div>
	<div class="gkTabsButtonPrev">prev</div>
	</div>
</div><div class="box no-border"><h3 class="header">Ми на Facebook</h3><div class="content"><script type="text/javascript">window.addEvent('load', function() { if(document.id('fb-root') == null){
			console.log("not found"); 
		var fbroot = new Element('div#fb-root');
		$$('body').grab(fbroot);
		(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/uk_UA/all.js#xfbml=1&appId=752479488124138"; fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));}});</script><div class="fb-like-box" 
	data-href="https://www.facebook.com/a4plua" 
	data-width="260px" 
	data-height="265px" 
	data-colorscheme="light" 
	data-show-faces="true" 
	data-stream="false" 
	data-header="false" 
	data-show-border="false">
</div></div></div>
				</div>
			</aside>
					</div>
		
				<aside id="gkSidebarLeft">
			<div>
				<div class="box dark"><h3 class="header">Новини</h3><div class="content"><div class="row-fluid jubhc dark">
    <ul class="thumbnails">
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6120-seim-lytvy-proholosuvav-za-maizhe-povne-vydvorennia-rosiiskoi-movy-z-teleefiriv" title="Сейм Литви проголосував за майже повне &quot;видворення&quot; російської мови з телеефірів">Сейм Литви проголосував за майже повне "видворення" російської мови з телеефірів</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 02.06.2017 15:12                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6116-moldova-initsiiuvala-stvorennia-tsentru-ievropeiskoi-koordynatsii-z-ukrainoiu-ta-hruziieiu" title="Молдова ініціювала створення центру європейської координації з Україною та Грузією">Молдова ініціювала створення центру європейської координації з Україною та Грузією</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 25.05.2017 08:47                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6110-andrii-parubii-rozpoviv-ia" title="Андрій Парубій розповів, якими зусиллями Парламенту Україна отримує безвіз">Андрій Парубій розповів, якими зусиллями Парламенту Україна отримує безвіз</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 20.05.2017 07:33                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption sbold">
                                        <h4><a href="/suspilstvo/politics/6099-u-niderlandakh" title="У Нідерландах затвердили дату дебатів &quot;Україна – ЄС&quot;">У Нідерландах затвердили дату дебатів "Україна – ЄС"</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 10.05.2017 13:28                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6082-u-kyievi-obhovoryly-proekt-dorozhnoi-karty-polsko-ukrainskoho-prymyrennia" title="У Києві обговорили проект &quot;дорожньої карти&quot; польсько-українського примирення">У Києві обговорили проект "дорожньої карти" польсько-українського примирення</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 12.04.2017 10:42                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6070-vashchykovski-dopomoha-ukraini-zalyshaietsia-dlia-polshchi-priorytetom" title="Ващиковскі: допомога Україні залишається для Польщі пріоритетом">Ващиковскі: допомога Україні залишається для Польщі пріоритетом</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 06.04.2017 14:57                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6066-postpred-ssha-u-oon-tramp-nazyvaie-rosiiu-problemoiu" title="Постпред США у ООН: Трамп називає Росію проблемою">Постпред США у ООН: Трамп називає Росію проблемою</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 06.04.2017 11:19                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6064-u-mzs-ukrainy-perekonani-shcho-yevroparlament-ne-pidtrymaie-popravky-proty-nadannia-ukraini-bezvizu" title="У МЗС України переконані, що Європарламент не підтримає поправки проти надання Україні безвізу">У МЗС України переконані, що Європарламент не підтримає поправки проти надання Україні безвізу</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 05.04.2017 11:37                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6055-petro-poroshenko-i-donal-d-tusk-s-ogodni-zustrichalisya-na-mal-ti" title="Петро Порошенко і Дональд Туск сьогодні зустрічалися на Мальті">Петро Порошенко і Дональд Туск сьогодні зустрічалися на Мальті</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 30.03.2017 17:28                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption sbold">
                                        <h4><a href="/suspilstvo/politics/6049-bezviz-mizh-ukrainoiu-i-yes-pochne-pratsiuvaty-z-kintsia-tsoho-roku-posol-yes-v-ukraini" title="Безвіз між Україною і ЄС почне працювати з кінця цього року, – посол ЄС в Україні">Безвіз між Україною і ЄС почне працювати з кінця цього року, – посол ЄС в Україні</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 28.03.2017 15:10                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption sbold">
                                        <h4><a href="/suspilstvo/politics/6048-bilorusy-vzhe-ne-boiatsia-vlady-holovnyi-redaktor-khartiia-97" title="Білоруси вже не бояться влади, – головний редактор &quot;Хартія'97&quot;">Білоруси вже не бояться влади, – головний редактор "Хартія'97"</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 27.03.2017 12:36                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6041-novyi-prezydent-nimechchyny-na-inavhuratsiinii-tseremonii-hovoryv-pro-pronyknennia-avtokratii-u-yevropu" title="Новий президент Німеччини на інавгураційній церемонії говорив про проникнення автократії у Європу">Новий президент Німеччини на інавгураційній церемонії говорив про проникнення автократії у Європу</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 23.03.2017 10:24                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6032-brexit-bez-uhody-nashkodyt-lyshe-velykobrytanii" title="Brexit без угоди нашкодить лише Великобританії, – Туск">Brexit без угоди нашкодить лише Великобританії, – Туск</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 15.03.2017 13:46                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6029-holovu-yevrorady-vyklykaly-na-dopyt-u-spravi-spivpratsi-z-rosiiskoiu-fsb" title="Голову Євроради викликали на допит у справі співпраці з російською ФСБ">Голову Євроради викликали на допит у справі співпраці з російською ФСБ</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 13.03.2017 12:37                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6024-polskyi-uriad-khoche-ne-dopustyty-pereobrannia-tuska-i-zirvaty-sammit-yes" title="Польський уряд хоче не допустити переобрання Туска і зірвати саміт ЄС">Польський уряд хоче не допустити переобрання Туска і зірвати саміт ЄС</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 09.03.2017 16:06                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6022-profilnyi-komitet-yevroparlamentu-proholosuvav-za-bezviz-dlia-ukrainy" title="Профільний комітет Європарламенту проголосував за безвіз для України">Профільний комітет Європарламенту проголосував за безвіз для України</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 09.03.2017 15:24                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption sbold">
                                        <h4><a href="/suspilstvo/politics/6021-senat-polshchi-ne-pryiniav-proektu-zakonu-pro-ukrainskyi-i-lytovskyi-natsionalizm" title="Сенат Польщі не прийняв проекту закону про &quot;український і литовський націоналізм&quot;">Сенат Польщі не прийняв проекту закону про "український і литовський націоналізм"</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 09.03.2017 15:11                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption sbold">
                                        <h4><a href="/suspilstvo/politics/6012-u-yes-rozpochynaiut-perehovory-shchodo-bezvizu-dlia-ukrainy" title="У ЄС розпочинають переговори щодо безвізу для України">У ЄС розпочинають переговори щодо безвізу для України</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 28.02.2017 11:19                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6009-mzs-polshchi-vyznanniam-pasportiv-ordlo-rosiia-pidryvaie-suverenitet-ukrainy" title="МЗС Польщі: Визнанням &quot;паспортів&quot; ОРДЛО Росія підриває суверенітет України">МЗС Польщі: Визнанням "паспортів" ОРДЛО Росія підриває суверенітет України</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 22.02.2017 12:38                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
        <li class="span4">
            <div class="thumbnail">
                                <div class="caption ">
                                        <h4><a href="/suspilstvo/politics/6006-beata-shydlo-litaie-na-viiskovomu-litaku-dodomu-iak-na-povitrianomu-taksi-polsku-prem-ierku-zapidozryly-u-zlovzhyvanni-sluzhbovym-stanovyshchem" title="&quot;Беата Шидло літає на військовому літаку додому, як на повітряному таксі&quot; – прем'єрку запідозрили у зловживаннях">"Беата Шидло літає на військовому літаку додому, як на повітряному таксі" – прем'єрку запідозрили у зловживаннях</a></h4>
                                                            <div class="jubhc-info">
                        
                                                    <i class="icon-calendar"></i> 21.02.2017 11:30                                                                                            </div>
                                                            <div class="jubhc-intro">
                                                            </div>
                                    </div>
            </div>
        </li>
    </ul>
</div><div class="readmore"><a href="/news">Всі новини</a></div></div></div><div class="box "><div class="content">

<div class="custom "  >

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense Left -->
<ins class="adsbygoogle"
     style="display:inline-block;width:200px;height:250px"
     data-ad-client="ca-pub-3973922604527659"
     data-ad-slot="5559546121"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	
</div>
</div></div>
			</div>
		</aside>
		    </div>
    
        
        
        <section id="gkBottom5" class="gkPage">
    	<div class="gkCols6">
    		<div class="box clear bannerright gkmod-1">


	<center><br><div id="SinoptikInformer" style="width:568px;" class="SinoptikInformer type1 hti"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://ua.sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><table style="margin-bottom:1px"><tbody><tr><td class="siCityV" style="width:50%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-львів" target="_blank">Погода у <span>Львові</span></a><td class="siCityV" style="width:50%;"><div class="siCityName"><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-київ" target="_blank">Погода у <span>Києві</span></a></div></tr><tr><td style="width:50%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></td><td style="width:50%;"><div class="siCityV2"><div id="siCont1" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT1"></div><div id="weatherIco1"></div></div><div class="siInf"><p>вологість: <span id="vl1"></span></p><p>тиск: <span id="dav1"></span></p><p>вітер: <span id="wind1"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-запоріжжя" target="_blank">Погода у Запоріжжі</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://ua.sinoptik.ua/погода-миколаїв" target="_blank">Погода у Миколаєві</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=1&amp;wind=3&amp;cities=303014487,303010783&amp;lang=ua"></script>
</center>	
</div>
    	</div>
    </section>
        
        
    
<footer id="gkFooter">
	<div class="gkPage">
				
				<div id="gkFooterNav">
			
<ul class="menu">
<li class="item-988"><a href="/pro-nas" >Про нас</a></li><li class="item-990"><a href="/redaktsiia" >Редакція</a></li><li class="item-989"><a href="/reklama" >Реклама</a></li><li class="item-942"><a href="/contact" >Контактна інформація</a></li></ul>


<div class="custom bigtitle newsletter"  >

	<!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16934736,s:16934736,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="0" height="0" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" />');
//-->
</script>
<noscript><img src="http://c.bigmir.net/?v16934736&s16934736&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
<!--bigmir)net TOP 100 Part 1-->

<!--bigmir)net TOP 100 Part 2-->
<a href="http://top.bigmir.net/report/16934736/" target="_blank" onClick='img=new Image();img.src="http://www.bigmir.net/?cl=16934736";'><img src="http://c.bigmir.net/?s16934736&t26&l1" width="88" height="63" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>
<!--bigmir)net TOP 100 Part 2-->	
</div>

		</div>
				
				<p id="gkCopyrights">Права на публікації належать редакції порталу А4 та авторам. У разі повного чи часткового передруку матеріалів пряме гіперпосилання на a4.pl.ua обов'язкове! </p>
				
				
			</div>
</footer>   	

<div id="gkfb-root"></div>
<script type="text/javascript">

//<![CDATA[
   	window.fbAsyncInit = function() {
		FB.init({ appId: '752479488124138', 
			status: true, 
			cookie: true,
			xfbml: true,
			oauth: true
		});
   		    
	  		};
    //      
   window.addEvent('load', function(){
        (function(){
                if(!document.getElementById('fb-root')) {
                     var root = document.createElement('div');
                     root.id = 'fb-root';
                     document.getElementById('gkfb-root').appendChild(root);
                     var e = document.createElement('script');
                 e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
                     e.async = true;
                 document.getElementById('fb-root').appendChild(e);   
                }
        }());
    }); 
    //]]>
</script>


<!-- +1 button -->

<script type="text/javascript">
  window.___gcfg = {lang: 'en-GB'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>


<!-- twitter -->
          <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
     

<!-- Pinterest script --> 
   		
	
</body>
</html>